Hidden Sun City Le Forum Index du Forum
Hidden Sun City Le Forum Index du Forum   »  Forum   »  Remarques/Suggestions   »  bug selon le navigateur?
 Poster un nouveau sujet   Répondre au sujet
Page 1 sur 1    

bug selon le navigateur?

Auteur Message
Dracgirl
Posté le: Lun 8 Oct - 12:52 (2012) Répondre en citant

Hors ligne
Amateur Amateur
Inscrit le: 30 Aoû 2012 Messages: 18 Féminin Balance (23sep-22oct) 羊 Chèvre
Coucou!  Very Happy


  Alors voilà: depuis quelques temps, quand je veux me connecter au forum ou au jeu via google chrome, ça bug alors qu'avant ça marchait très bien!
 Quand je tape "hidden sun city" dans la recherche google, ça affiche un autre site en début de liste alors qu'avant ça trouvait tout de suite HSC, c'est bizarre...et quand je clic sur HSC jeu de simulation ou HSC le forum ben ça me met une page soit toute blanche, soit la page d'accueil du jeu ou forum mais sans la flèche pour descendre. Du coup, je passe par IE pour y arriver, mais c'est moins rapide que google chrome je trouve.


  Est-ce que quelqu'un a le même problème? 
  Y a-t-il une solution? 


  C'est curieux, ça fait environ une semaine (ptet 2) et ça coincide avec l'apparition de l'autre site dans la liste de recherche...


 Dernier détail: je viens de remarquer que dans l"onglet (du haut) un petit m dans un carré est affiché avant HSC. Je ne l'avais pas remarqué avant...


   J'attends vos réponses, merci d'avance!




                               à bientôt Okay


Publicité
Posté le: Lun 8 Oct - 12:52 (2012)
PublicitéSupprimer les publicités ?
Patrick
Posté le: Mar 9 Oct - 18:42 (2012) Répondre en citant

Hors ligne
Administrateur Administrateur
Inscrit le: 29 Aoû 2007 Messages: 677 Masculin Balance (23sep-22oct)
Heu... Shocked


Contenu Sponsorisé
Posté le: Aujourd’hui à 02:06 (2017)
 
Poster un nouveau sujet   Répondre au sujet
Page 1 sur 1    
Toutes les heures sont au format GMT + 2 Heures
La date/heure actuelle est Mar 17 Oct - 02:06 (2017) - créer un forum